Перейти к содержимому


Фотография

Не Включаются Фары Ближнего/дальнего Света

Фары свет электроника cj1a неисправность

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Admiral

Admiral

    Новичок

  • Пользователи
  • Pip
  • 23 сообщений
  • Пол:Мужской
  • Город:Kurgan
  • Реалнейм: Andrey
  • Марка: Mitsubishi
  • Модель: Mirage
  • Год: 1995

Отправлено 08 Апрель 2018 - 05:19

Здравствуйте!

Перестали включатся фары ближнего/дальнего света.
Проверил всё, что можно и уже нет мыслей в чём может быть проблема.
Авто Mitsubishi Mirage V (CJ1A 1995г); Правый руль, автомат.

И так по порядку:
Как то раз, фары стали включатся с небольшой задержкой - не обратил внимания.
Через неделю, интервал включения стал ещё больше, приходилось ждать минуты 2-3 пока зажжётся свет. (Потом уже если рычажком выключить и включить то моментально зажигался)
И теперь пропал вовсе.

Начал проверять от простого> предохранители проверил все! (В салоне и под капотом) - Все исправны и звонятся тестером.
Реле все исправны - (снимал каждую релюху и проверял на включение/пробой)
Далее зачистил все контакты с массой под капотом (а вдруг?)
Поменял лампочки на новые (прежние тоже светят)
Далее проверил плотность разъёмов (Может контакт плохой?, но в итоге всё крепко держится, без окислов. В салоне и под капотом)
Разобрал подрулевой переключатель (Саму гитару и рычаг. Все дорожки целые, обгораний нет, штекеры крепко сидят)

Габариты исправно включаются. Свет в салоне, приборке, и другое - исправно.
Интересный факт! - если принудительно зажать реле фар, то сразу включаются фары.
Ещё тестером обнаружил, что на ножках для этого реле, напряжение вместо 12v, почему то 8v (иногда на другой ножке появляется 4v); Хотя рядом выход для подключения реле мотора охлаждения радиатора, и на нём исправно 12v, и на других ножках этого реле, нет другого напряжения.

Я уже не знаю, что проверить... выручайте

Прикрепленные файлы

  • Прикрепленный файл  1.png   624,43К   1 Количество загрузок:


#2 DVM

DVM

    владелец Mitsubishi

  • Пользователи
  • PipPipPipPipPip
  • 2 898 сообщений
  • Пол:Мужской
  • Город:Новосибирск
  • Реалнейм: Дмитрий
  • Марка: MMC Mirage Asti S
  • Модель: CJ2A
  • Двигатель: 4G15 DOHC
  • Год: 1998

Отправлено 10 Апрель 2018 - 01:21

- если принудительно зажать реле фар, то сразу включаются фары.
Ещё тестером обнаружил, что на ножках для этого реле, напряжение вместо 12v, почему то 8v (иногда на другой ножке появляется 4v);

1. проясните первое предложение - что там за "зажатие"

2. на каких ножках? вытаскивали реле и проверяли контакты в колодке? там всего на 2 контакта для этого реле подается плюс питания, причем, практически по одному проводу (внутри блока предохранителей отвод от основного провода добавлен).

 

два реле можно поменять местами для проверки, чтобы исключить поломку самого реле.

 

если "пропадает" плюс, который идет на питание катушки реле (тонкий контакт), исправить можно дублированием провода внутри блока предохранителей. Придется повозиться, но не смертельно. В первую очередь надо будет отсоединить блок предохранителей от кузова (пара болтов), перевернуть и поднять нижнюю крышку (защелки по всем сторонам). На реле для питания фар идет толстый красно-черный провод, от него сделан отвод красно-черным потоньше на питание катушки реле. Проверить отвод, продублировать...



#3 Admiral

Admiral

    Новичок

  • Пользователи
  • Pip
  • 23 сообщений
  • Пол:Мужской
  • Город:Kurgan
  • Реалнейм: Andrey
  • Марка: Mitsubishi
  • Модель: Mirage
  • Год: 1995

Отправлено 10 Апрель 2018 - 09:03

Зажатие. Тут не совсем верно написал. Снял крышку с реле и напрямую зажал контакты в реле катушки, пробовал провод напрямую в колодке контактов подключать.

Да, всё верно, реле проверил и оно исправно. Попробовал менять реле местами была такая же штука.
Не стал дублировать плюсовой, хочу сделать как с завода. Просто ещё раз решил попровать прозвонить провода. На этот раз отсоединил 6 контактный шлейф в подрулевом механизме, нашел красно-белый провод, замкнув на массу ничего не произошло. (т.е. этот провод отвечает за подачу питания к блоку предохранителей,и от туда к реле вкл. фар) Иии ничего не прозошло!
Поиски проблемы уменьшились на порядок, теперь пришлось разобрать косу (по совету Cowboy) и в месте крепления бочка омывайки, провода перетерлись и лежали на острой рамке кузова... Обжал по новой провода прибором (пайку исключил, из-за контакта с окр. средой, может олово окислятся и разрушатся) и на изоленту посадил, убрав в защитную кофру. Теперь включается как нужно.

Спасибо DVM и Cowboy :)

Ещё вопрос. Раз подкапотом бывает влага, то соединения механические или пайкой, стоит заливать от влаги каким-нибудь средством или хватит изоленты (синей)

#4 AlekseyEnergo

AlekseyEnergo

    А я что я просто

  • Модераторы
  • PipPipPipPipPip
  • 11 673 сообщений
  • Пол:Не скажу
  • Город:Питер
  • Интересы:Speed, Fishing
  • Реалнейм: Алексей
  • Марка: Mitsubishi
  • Модель: CJ4A & C58A
  • Двигатель: 4G92 & 4G67
  • Год: 04/1998 & 01/1990
  • Пробег: 245+30ткм/*_* Перевалил за 450ткм

Отправлено 10 Апрель 2018 - 10:34

А я делаю, если уличные провода, то на термоусадку с клеевым слоем, так как под обычную термоусадку влага все равно пробирается, даже качественная изолента с хорошим клеевым слоем лучше чем просто термоусадка.



#5 Admiral

Admiral

    Новичок

  • Пользователи
  • Pip
  • 23 сообщений
  • Пол:Мужской
  • Город:Kurgan
  • Реалнейм: Andrey
  • Марка: Mitsubishi
  • Модель: Mirage
  • Год: 1995

Отправлено 11 Апрель 2018 - 04:11

CowboyAlekseyEnergo благодарю за информацию)
 







Темы с аналогичным тегами Фары, свет, электроника, cj1a, неисправность

Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных